| 品牌:天波 telpo | 型号:IP820 | 录音功能:无 |
| 来电显示:有 | 号码储存功能:有 | 可视功能:有 |
| 子机数目:无 |
产品介绍
【广东天波信息技术股份有限公司,联系人王经理13702430589】
天波IP820智能固话是一款能适配安卓PAD的IP电话机,通过创新设计,融合时尚元素与新技术,赋予IP话机全新的功能与价值,******商务型IP话机潮流,是企业***商务话机。该话机以高分辨率彩屏、友好的操作界面、高品质语音,为用户带来高效、人性化和直观的操作体验;与PAD组合支持视频话机功能,作为分体式视话机支持手机通讯录、视频电话会议、OA通知等企业办公IT功能。
产品信息
产品实拍图
国内***实现传统固定电话和PAD***结合的产品
集成PAD角度可调节支架、适配安卓/苹果充电接口
时尚设计,让其可单独成为***的IP话机
产品特点
1、时尚设计,让其可单独成为***的IP话机
2、国内***实现传统固定电话和PAD***结合的产品
3、集成PAD角度可调节支架、适配安卓/苹果充电接口
4、集成WIFI路由器功能,满足您所有电子设备的网络接入
5、可通过蓝牙同步PAD的通讯录
6、可直接通过话机热键调用PAD的通讯录、召开视频电话会议
7、高清音质,再现声音的每一个细节,提供更好的语音体验
8、支持网线、电话线语音接入
技术规格
参数 | 功能和特性 | ||
显示屏 | 3.5英寸,480*320像素,26万色,彩屏 | ||
蓝牙 | 兼容蓝牙3.0,支持蓝牙电话底座功能 | ||
WIFI | 内置Wifi (802.11b/g/n) | ||
外观 | 按键 | 导航键:上/下/左/右/OK 4个软键 固定功能键:免提、转移、静音、语音呼叫、视频呼叫 APP菜单键:语音会议、电话会议、通信录、电话 | |
支架 | 支持,多角度调节 | ||
语音 | 语音品质 | 手柄和免提模式支持高清语音通话 | |
语音编码 | G.711μ/a-law,G.726-32,G.722 (wide-band)、iLBC、Silk | ||
带内及带外DTMF(in audio,RFC2833,SIP INFO) | |||
音频特性 | 动态抖动缓冲,静音检测,舒适噪音生成,回声抑制,丢包补偿 | ||
接口 | 网络接口 | 2个自适应10/100/1000M以太网接口 | |
其它接口 | Micro-USB接口和USB-A接口 | ||
协议 | 支持SIP v1(RFC2543),V2(RFC3261)协议,支持DNS SRV(RFC3263),支持STUN内网穿透,支持三种DTMF模式:带内(In-band)、RFC2833、SIP INFO,支持代理服务器和点对点的连接模式,IP地址分配模式:Static/DHCP/PPPoE拨号,支持桥接和路由器模式,支持TFTP/DHCP/PPPoE客户端,支持DNS客户端、内置NAT/DHCP服务,支持Telnet/HTTP/HTTPS服务,网页账号登出 | ||
电话功能 | 保持、转移(无条件转移、无应答转移、遇忙转移),呼叫停泊、下载电话薄(XML、LDAP)、呼叫等待、呼叫记录、虚拟按键、拨号规则 | ||
配置管理 | 远程管理 | 通过TR-069远程管理和批量部署 | |
本地配置 | 话机菜单及WEB网页 | ||
升级 | TFTP/HTTP/HTTPS方式,HTTP本地上传升级 | ||
安全性 | 区分普通用户和管理员权限;MD5和MD5-sess based鉴权;AES 256-bit AES安全配置文件;SRTP和TLS通话加密;802.1x媒体访问控制 | ||
QoS | 支持***层(802.1Q,802.1p)和第三层(ToS,DiffServ,MPLS)QoS | ||
电源 | 输入:100-240VAC 50-60Hz,输出:12VDC 1A | ||
环境参数 | 工作温度 | -5℃ ~ 50℃ | |
工作湿度 | 5-90%(无冷凝) | ||
联系方式:
公司名称:广东天波信息技术股份有限公司
公司地址:广东佛山市南海区桂城桂平路瀚天科技城A区5号楼5楼
公司网址:
电 话:0757-86337898-279
王 经 理:13702430589
QQ 号码:631126863
传 真:0757-86323369
邮 编:528251
|
广东天波信息技术股份有限公司(以下简称“天波信息”或“公司”)注册资本8623万元,总部设在佛山市南海区瀚天科技城,现有办公面积超过14000平方米。 公司成立于1999年6月,是广东省科技风险投资有限公司参股企业,2009年完成股份制改造,2015年成功挂牌“新三板”(股票代码:833839)。从成立至今,公司依托强大的研发实力,二十年一直专注于通信及互联网相关领域。公司是广东省***批国家高新技术企业、佛山市标杆高新技术企业、广东省创新型企业、广东省省级企业技术中心、广东省工程技术研究开发中心、广东省高成长中小企业、佛山市细分行业***企业。 天波信息是智能硬件设备、企业信息化通信设备及解决方案提供商,专业从事智能硬件产品及融合通信接入设备的研发、生产、销售;提供中小企业信息化解决方案;提供安卓智能硬件产品满足行业用户线上、线下业务互动的场景需求。近年来公司通过自主研发已经取得七十余项国家***、过百项软件著作权,为公司业务发展提供有力的技术保障。 天波在国内电信运营商有多年的耕耘,公司的融合通信接入产品以及校园产品在电信运营商中一直具有相当高的知名度;近几年公司的智能硬件产品发展迅猛,天波品牌智能终端在金融支付、新零售、餐饮、生物安防等行业中的美誉度越来越高。 公司市场的多元扩展,也见证了天波品牌价值的提升。除中国移动、中国联通、中国电信三大运营商外,我们的合作伙伴还有蚂蚁金服、美团、百度、万达、京东等行业***以及广电、电力、工商、药监等政企用户。同时公司海外市场业务扩展迅速,优质客户资源得到不断积累,终端设备产品***德国、俄罗斯等一百多个国家和地区。 我们的管理以人为本,我们的团队充满激情,“以无私成其私”是我们的核心价值观。我们志存高远、破浪前行,未来的天波信息,仍将保持技术***的优势,专注于不断创新。 使命: 为人们生活创造丰富多彩的未来 愿景: 成为智能物联领域的***企业 价值观: 以无私成其私 阐释: 天长地久。天地所以能长且久者,以其不自生,故能长生。 是以圣人后其身而身先;外其身而身存。非以其无私邪,故能成其私。
点击查看>| 企业类型 | 私营股份有限公司 | 注册资本 | 5060.00万人民币 |
| 公司注册地址 | 中国广东佛山南海区桂城街道深海路17号瀚天科技城A区5号楼二楼203单元、五楼502、504单元 | 法定代表人 | 何枝铭 |
| 公司成立日期 | 1999-06-02 | ||
- 电 话 𐀼𐀿𐁂𐁀𐁃𐀺𐀺𐁀𐁁𐁀𐁂𐁃𐀼𐁃
- 地 址 广东 佛山 南海区 中国 广东 佛山 南海区桂城街道深海路17号瀚天科技城A区5号楼二楼203单元、五楼502、504单元





